<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>A recent CU study shows that good gut bacteria can have a positive effect on the brain - GetBoulder.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://getboulder.com/xmlrpc.php" />
    <meta property="og:image" content="http://getboulder.com/wp-content/uploads/2018/12/gut-shutterstock_615077720_R.jpg" /><link rel="icon" type="image/png" href="http://getboulder.com/wp-content/uploads/2015/12/GetBoulder-favicon-3.png">
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A new study conducted by CU Boulder researchers recently found that beneficial bacteria in your gut, aka gut microbiome, when used as an immunization, can have long-lasting anti-inflammatory effects on the brain..."/>
<link rel="canonical" href="http://getboulder.com/a-recent-cu-study-shows-that-good-gut-bacteria-can-have-a-positive-effect-on-the-brain/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A recent CU study shows that good gut bacteria can have a positive effect on the brain - GetBoulder.com" />
<meta property="og:description" content="A new study conducted by CU Boulder researchers recently found that beneficial bacteria in your gut, aka gut microbiome, when used as an immunization, can have long-lasting anti-inflammatory effects on the brain..." />
<meta property="og:url" content="http://getboulder.com/a-recent-cu-study-shows-that-good-gut-bacteria-can-have-a-positive-effect-on-the-brain/" />
<meta property="og:site_name" content="GetBoulder.com" />
<meta property="article:publisher" content="https://www.facebook.com/BoulderMagazine" />
<meta property="article:tag" content="Emily O&#039;Brien" />
<meta property="article:tag" content="health" />
<meta property="article:section" content="Healthy Living" />
<meta property="article:published_time" content="2018-12-07T03:42:50+00:00" />
<meta property="og:image" content="http://getboulder.com/wp-content/uploads/2018/12/gut-shutterstock_615077720_R.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="900" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GetBoulder.com &raquo; Feed" href="http://getboulder.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GetBoulder.com &raquo; Comments Feed" href="http://getboulder.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/getboulder.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='NOAA_Weather_Widget_Stylesheet-css'  href='http://getboulder.com/wp-content/plugins/noaa-weather//noaa-weather.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://getboulder.com/wp-content/plugins/taqyeem/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://getboulder.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://getboulder.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='SFSImainCss-css'  href='http://getboulder.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='disable_sfsi-css'  href='http://getboulder.com/wp-content/plugins/ultimate-social-media-icons/css/disable_sfsi.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://getboulder.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://getboulder.com/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://getboulder.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://getboulder.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://getboulder.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://getboulder.com/wp-content/plugins/taqyeem/js/tie.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://getboulder.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://getboulder.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/getboulder.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/getboulder.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://getboulder.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<link rel='https://api.w.org/' href='http://getboulder.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://getboulder.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://getboulder.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p58McM-3hn' />
<link rel="alternate" type="application/json+oembed" href="http://getboulder.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgetboulder.com%2Fa-recent-cu-study-shows-that-good-gut-bacteria-can-have-a-positive-effect-on-the-brain%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://getboulder.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgetboulder.com%2Fa-recent-cu-study-shows-that-good-gut-bacteria-can-have-a-positive-effect-on-the-brain%2F&#038;format=xml" />

<script type='text/javascript'>

/* <![CDATA[ */

var taqyeem = {"ajaxurl":"http://getboulder.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};

/* ]]> */

</script>

<style type="text/css" media="screen"> 


.review-final-score {border-color: #bdbdbd;}

.review-box  {background-color:#bdbdbd ;}













</style> 

<meta name="specificfeeds-verification-code-WG9kcGdENW1OTUNsRHBDR1dTb0t2WlA0ZnJCMGJCbUdDdzI2dFB0Mi9GMEhFYXd6RitNcThieXBwQTlxNzFmUWJpakN6dlJhME5YZDdXa0xJaFF3Q3B2VmxIcmRaK1h6MC9ENVY3elk2Z2pUYThKdmhCUGl3Q3FCdFA3Rmdkajl8a2doMloyZzN0QlJYWHMwR0MvU0ZjekNTOFc3Q20zQWcvZkJONkNYZVZxcz0=" content="r7BKgGjeCA2RHe41Xr9f"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/getboulder.com\/wp-admin\/","wpRestNonce":"24a8f6f70a","wpRestUrl":"http:\/\/getboulder.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://getboulder.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://getboulder.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://getboulder.com/category/healthy-living/",
                                "name": "Healthy Living"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://getboulder.com/a-recent-cu-study-shows-that-good-gut-bacteria-can-have-a-positive-effect-on-the-brain/",
                                "name": "A recent  CU study shows that good gut bacteria  can..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54176327-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-12609 single-format-standard a-recent-cu-study-shows-that-good-gut-bacteria-can-have-a-positive-effect-on-the-brain global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BoulderMagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/bouldermagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="bouldermagazine" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BoulderMagazine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="td-mobile-main-menu"><li id="menu-item-479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-479"><a href="#">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340"><a href="http://getboulder.com/events/daily-events-calendar/">Daily Events Calendar</a></li>
	<li id="menu-item-6770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6770"><a href="http://getboulder.com/events/local-events-a-g-animal-affairs-garden-home-events/">Local Events A-G</a></li>
	<li id="menu-item-6769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6769"><a href="http://getboulder.com/events/local-events-h-z-healthfitness-wedding-events/">Local Events H-Z</a></li>
	<li id="menu-item-1033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1033"><a href="http://getboulder.com/events/dance/">Dance</a></li>
	<li id="menu-item-1041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1041"><a href="http://getboulder.com/events/galleries/">Galleries</a></li>
	<li id="menu-item-12222" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12222"><a href="http://getboulder.com/mountain-getaways-3/">Mountain Getaways</a></li>
	<li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1038"><a href="http://getboulder.com/events/movies-and-film/">Movies and Film</a></li>
	<li id="menu-item-1039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1039"><a href="http://getboulder.com/events/museums/">Museums</a></li>
	<li id="menu-item-1040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1040"><a href="http://getboulder.com/events/music/">Music</a></li>
	<li id="menu-item-1045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1045"><a href="http://getboulder.com/events/theater/">Theater<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-2004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2004"><a href="http://getboulder.com/events/theater/">Productions</a></li>
		<li id="menu-item-5472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5472"><a href="http://getboulder.com/theater-reviews/">Theater Reviews</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1441"><a href="#">Dining<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9829" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9829"><a href="http://getboulder.com/dining-and-restaurant-guide-boulder-county-favorites/">Dining and Restaurant Guide: Boulder County Favorites</a></li>
	<li id="menu-item-6467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6467"><a href="http://getboulder.com/category/dining/">Featured Restaurants</a></li>
	<li id="menu-item-1442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1442"><a href="http://getboulder.com/dining/restaurants/">Boulder Restaurants</a></li>
	<li id="menu-item-1443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1443"><a href="http://getboulder.com/dining/erie-restaurants/">Erie Restaurants</a></li>
	<li id="menu-item-1444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1444"><a href="http://getboulder.com/dining/hygiene-restaurants/">Hygiene Restaurants</a></li>
	<li id="menu-item-1445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1445"><a href="http://getboulder.com/dining/lafayette-restaurants/">Lafayette Restaurants</a></li>
	<li id="menu-item-1446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1446"><a href="http://getboulder.com/dining/longmont-restaurants/">Longmont Restaurants</a></li>
	<li id="menu-item-1447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1447"><a href="http://getboulder.com/dining/louisville-restaurants/">Louisville Restaurants</a></li>
	<li id="menu-item-1448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1448"><a href="http://getboulder.com/dining/lyons-restaurants/">Lyons Restaurants</a></li>
	<li id="menu-item-1449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1449"><a href="http://getboulder.com/dining/nederland-restaurants/">Nederland Restaurants</a></li>
	<li id="menu-item-1450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1450"><a href="http://getboulder.com/dining/niwot-restaurants/">Niwot Restaurants</a></li>
	<li id="menu-item-11852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11852"><a href="http://getboulder.com/idaho-springs-restaurants/">Idaho Springs Restaurants</a></li>
</ul>
</li>
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a title="Lodging" href="http://getboulder.com/lodging/boulder-county-lodging/">Lodging</a></li>
<li id="menu-item-1128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1128"><a href="#">Recreation<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12223" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12223"><a href="http://getboulder.com/mountain-getaways-3/">Mountain Getaways</a></li>
	<li id="menu-item-12227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12227"><a href="http://getboulder.com/category/mountain-guide/">Mountain Guide</a></li>
</ul>
</li>
<li id="menu-item-457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-457"><a href="#">Magazines<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-458"><a href="#">Boulder Magazine<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-6299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6299"><a href="http://getboulder.com/category/archives/summer-2016/">Summer 2016</a></li>
		<li id="menu-item-6300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6300"><a href="http://getboulder.com/category/archives/fall-2016/">Fall 2016</a></li>
		<li id="menu-item-7060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7060"><a href="http://getboulder.com/category/archives/winterspring-2016-2017/">Winter/Spring 2016-2017</a></li>
		<li id="menu-item-11735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11735"><a href="http://getboulder.com/category/archives/summer-2017/">Summer 2017</a></li>
		<li id="menu-item-11734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11734"><a href="http://getboulder.com/category/archives/fall-2017/">Fall 2017</a></li>
		<li id="menu-item-11736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11736"><a href="http://getboulder.com/category/archives/winter-spring-2017-2018/">Winter/Spring 2017-2018</a></li>
		<li id="menu-item-11737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11737"><a href="http://getboulder.com/category/archives/summer-2018/">Summer 2018</a></li>
	</ul>
</li>
	<li id="menu-item-459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459"><a href="http://www.homeandgardenmag.com/">Home &#038; Garden</a></li>
</ul>
</li>
<li id="menu-item-5749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5749"><a href="http://getboulder.com/find-a-mag/">Find a Mag</a></li>
<li id="menu-item-3722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3722"><a href="http://getboulder.com/subscribe/">SUBSCRIBE</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://getboulder.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 8
-->
<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Friday, December 7, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-menu" class="top-header-menu"><li id="menu-item-432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-432"><a href="http://getboulder.com/contact-us/">Contact Us</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-744"><a href="http://getboulder.com/subscribe/">NEWSLETTER</a></li>
<li id="menu-item-748" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-748"><a href="http://getboulder.com/advertise/">Advertise</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="http://getboulder.com/">
		<img class="td-retina-data"  data-retina="http://getboulder.com/wp-content/uploads/2018/11/logo-w-s-2018-300x65.png" src="http://getboulder.com/wp-content/uploads/2018/11/logo-w-s-2018-300x65.png" alt="GetBoulder - Home of Boulder Magazine"/>
		<span class="td-visual-hidden">GetBoulder.com</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="http://getboulder.com/">
        <img class="td-retina-data" data-retina="http://getboulder.com/wp-content/uploads/2018/11/logo-w-s-2018-300x65.png" src="http://getboulder.com/wp-content/uploads/2018/11/logo-w-s-2018-300x65.png" alt="GetBoulder - Home of Boulder Magazine"/>
    </a>
        </div>
    <div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-479"><a href="#">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-340"><a href="http://getboulder.com/events/daily-events-calendar/">Daily Events Calendar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6770"><a href="http://getboulder.com/events/local-events-a-g-animal-affairs-garden-home-events/">Local Events A-G</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6769"><a href="http://getboulder.com/events/local-events-h-z-healthfitness-wedding-events/">Local Events H-Z</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1033"><a href="http://getboulder.com/events/dance/">Dance</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1041"><a href="http://getboulder.com/events/galleries/">Galleries</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-12222"><a href="http://getboulder.com/mountain-getaways-3/">Mountain Getaways</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1038"><a href="http://getboulder.com/events/movies-and-film/">Movies and Film</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1039"><a href="http://getboulder.com/events/museums/">Museums</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1040"><a href="http://getboulder.com/events/music/">Music</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1045"><a href="http://getboulder.com/events/theater/">Theater</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2004"><a href="http://getboulder.com/events/theater/">Productions</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5472"><a href="http://getboulder.com/theater-reviews/">Theater Reviews</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1441"><a href="#">Dining</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-9829"><a href="http://getboulder.com/dining-and-restaurant-guide-boulder-county-favorites/">Dining and Restaurant Guide: Boulder County Favorites</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6467"><a href="http://getboulder.com/category/dining/">Featured Restaurants</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1442"><a href="http://getboulder.com/dining/restaurants/">Boulder Restaurants</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1443"><a href="http://getboulder.com/dining/erie-restaurants/">Erie Restaurants</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1444"><a href="http://getboulder.com/dining/hygiene-restaurants/">Hygiene Restaurants</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1445"><a href="http://getboulder.com/dining/lafayette-restaurants/">Lafayette Restaurants</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1446"><a href="http://getboulder.com/dining/longmont-restaurants/">Longmont Restaurants</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1447"><a href="http://getboulder.com/dining/louisville-restaurants/">Louisville Restaurants</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1448"><a href="http://getboulder.com/dining/lyons-restaurants/">Lyons Restaurants</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1449"><a href="http://getboulder.com/dining/nederland-restaurants/">Nederland Restaurants</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1450"><a href="http://getboulder.com/dining/niwot-restaurants/">Niwot Restaurants</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11852"><a href="http://getboulder.com/idaho-springs-restaurants/">Idaho Springs Restaurants</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-239"><a title="Lodging" href="http://getboulder.com/lodging/boulder-county-lodging/">Lodging</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1128"><a href="#">Recreation</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-12223"><a href="http://getboulder.com/mountain-getaways-3/">Mountain Getaways</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12227"><a href="http://getboulder.com/category/mountain-guide/">Mountain Guide</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-457"><a href="#">Magazines</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-458"><a href="#">Boulder Magazine</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6299"><a href="http://getboulder.com/category/archives/summer-2016/">Summer 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6300"><a href="http://getboulder.com/category/archives/fall-2016/">Fall 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7060"><a href="http://getboulder.com/category/archives/winterspring-2016-2017/">Winter/Spring 2016-2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11735"><a href="http://getboulder.com/category/archives/summer-2017/">Summer 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11734"><a href="http://getboulder.com/category/archives/fall-2017/">Fall 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11736"><a href="http://getboulder.com/category/archives/winter-spring-2017-2018/">Winter/Spring 2017-2018</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11737"><a href="http://getboulder.com/category/archives/summer-2018/">Summer 2018</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-459"><a href="http://www.homeandgardenmag.com/">Home &#038; Garden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5749"><a href="http://getboulder.com/find-a-mag/">Find a Mag</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3722"><a href="http://getboulder.com/subscribe/">SUBSCRIBE</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://getboulder.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-1">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-12609" class="post-12609 post type-post status-publish format-standard has-post-thumbnail hentry category-healthy-living category-winter-spring-2018-2019 tag-emily-obrien tag-health" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://getboulder.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Healthy Living" class="entry-crumb" href="http://getboulder.com/category/healthy-living/">Healthy Living</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">A recent  CU study shows that good gut bacteria  can...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://getboulder.com/category/healthy-living/">Healthy Living</a></li><li class="entry-category"><a  href="http://getboulder.com/category/archives/winter-spring-2018-2019/">Winter/Spring 2018-2019</a></li></ul>
            <header>
                <h1 class="entry-title">A recent  CU study shows that good gut bacteria  can have a  positive effect on the brain</h1>

                

                <div class="meta-info">

                                                                                                </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><figure><a href="http://getboulder.com/wp-content/uploads/2018/12/gut-shutterstock_615077720_R.jpg" data-caption="illustration by coolgraphic"><img width="300" height="350" class="entry-thumb td-modal-image" src="http://getboulder.com/wp-content/uploads/2018/12/gut-shutterstock_615077720_R-300x350.jpg" alt="" title="gut-shutterstock_615077720_R"/></a><figcaption class="wp-caption-text">illustration by coolgraphic</figcaption></figure></div>            </div>


            <h2>Gut Check</h2>
<p><em><strong>By Emily O’Brien</strong></em></p>
<p>Could your gut impact your brain health? A new study conducted by CU Boulder researchers recently found that beneficial bacteria in your gut, aka gut microbiome, when used as an immunization, can have long-lasting anti-inflammatory effects on the brain, making it more resilient to the physical and mental effects of stress.</p>
<p>The study, which will be replicated in future clinical trials, could eventually lead to new probiotic-based immunizations that would protect against post-traumatic stress disorder (PTSD) and anxiety. It could also be used as a new way to treat depression.</p>
<p>The study was a CU Boulder collaboration between distinguished professor Steven Maier, senior research associate Matt Frank in the Department of Psychology and Neuroscience and associate professor Christopher A. Lowry, and orchestrated in the Department of Integrative Physiology laboratory.</p>
<blockquote class="td_quote_box td_box_center">
<h6><span style="color: #800000;"><em>Probiotics may have the potential to ward off mood disorders.</em></span></h6>
<p>&nbsp;</p></blockquote>
<p>In short, the findings show that mice inoculated with a particular strain of soil-derived microbe showed signs of reduced stress among other positive benefits. Lowry explained that numerous studies have suggested there is a connection between the gut microbiome and mental health. This could mean that your gut health can be tied to your mood. And eventually, probiotics may have the potential to ward off mood disorders.</p>
<p>“Although we are still trying to understand how the gut microbiome impacts mental health, one likely mechanism is through interactions between the gut microbiome and our immune system,” Lowry said.</p>
<p>Your gut health can have a positive or negative impact on your immune system, depending on what strains of bacteria are present. The negative effect can create exaggerated inflammation, which puts you at risk for developing stress-related psychiatric disorders like PTSD, anxiety disorders and depression.</p>
<p>This new work suggests that, this specific strain of bacteria, and probiotics with similar immune effects could be used to reduce the risk of developing these types of disorders. Although recent studies involved injecting the strain, trials are also on the horizon to see if swallowing them will have the same outcome.</p>
<p>This is also exciting because of the effects on the peripheral immune system. “For example, this strain can prevent allergic airway inflammation and control the balance between inflammatory and anti-inflammatory responses,” Lowry said.</p>
<p>There’s still work to do, but it’s possible that other strains of beneficial bacteria or probiotics may have similar effects on the brain. If true, then specific strains of probiotics could be used to help keep things in balance.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://getboulder.com/tag/emily-obrien/">Emily O'Brien</a></li><li><a href="http://getboulder.com/tag/health/">health</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fgetboulder.com%2Fa-recent-cu-study-shows-that-good-gut-bacteria-can-have-a-positive-effect-on-the-brain%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=A+recent++CU+study+shows+that+good+gut+bacteria++can+have+a++positive+effect+on+the+brain&url=http%3A%2F%2Fgetboulder.com%2Fa-recent-cu-study-shows-that-good-gut-bacteria-can-have-a-positive-effect-on-the-brain%2F&via=BoulderMagazine"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://getboulder.com/a-recent-cu-study-shows-that-good-gut-bacteria-can-have-a-positive-effect-on-the-brain/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://getboulder.com/a-recent-cu-study-shows-that-good-gut-bacteria-can-have-a-positive-effect-on-the-brain/&amp;media=http://getboulder.com/wp-content/uploads/2018/12/gut-shutterstock_615077720_R.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=A+recent++CU+study+shows+that+good+gut+bacteria++can+have+a++positive+effect+on+the+brain%20-%20http%3A%2F%2Fgetboulder.com%2Fa-recent-cu-study-shows-that-good-gut-bacteria-can-have-a-positive-effect-on-the-brain%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://getboulder.com/a-recent-cu-study-shows-that-good-gut-bacteria-can-have-a-positive-effect-on-the-brain/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://getboulder.com/a-recent-cu-study-shows-that-good-gut-bacteria-can-have-a-positive-effect-on-the-brain/" data-text="A recent  CU study shows that good gut bacteria  can have a  positive effect on the brain" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://getboulder.com/theater-review-xanadu/">Theater Review: Xanadu</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://getboulder.com/author/kayturnbaugh/">Kay Turnbaugh</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kay Turnbaugh"></span><meta itemprop="datePublished" content="2018-12-06T20:42:50+00:00"><meta itemprop="dateModified" content="2018-12-06T20:42:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://getboulder.com/a-recent-cu-study-shows-that-good-gut-bacteria-can-have-a-positive-effect-on-the-brain/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://getboulder.com/wp-content/uploads/2018/11/logo-w-s-2018-300x65.png"></span><meta itemprop="name" content="GetBoulder.com"></span><meta itemprop="headline " content="A recent  CU study shows that good gut bacteria  can have a  positive effect on the brain"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://getboulder.com/wp-content/uploads/2018/12/gut-shutterstock_615077720_R.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="900"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_5c0a673335440 = new tdBlock();
block_td_uid_4_5c0a673335440.id = "td_uid_4_5c0a673335440";
block_td_uid_4_5c0a673335440.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5c0a673335440_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5c0a673335440_rand","tdc_css_class_style":"td_uid_4_5c0a673335440_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":12609,"live_filter_cur_post_author":"6","block_template_id":""}';
block_td_uid_4_5c0a673335440.td_column_number = "3";
block_td_uid_4_5c0a673335440.block_type = "td_block_related_posts";
block_td_uid_4_5c0a673335440.post_count = "3";
block_td_uid_4_5c0a673335440.found_posts = "25";
block_td_uid_4_5c0a673335440.header_color = "";
block_td_uid_4_5c0a673335440.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c0a673335440.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_4_5c0a673335440);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5c0a673335440_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c0a673335440" ><h4 class="td-related-title"><a id="td_uid_5_5c0a673338fad" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5c0a673335440" href="#">RELATED ARTICLES</a><a id="td_uid_6_5c0a67333900a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5c0a673335440" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5c0a673335440 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://getboulder.com/optometrist-dr-richard-cross-has-a-vision-for-jamaica/" rel="bookmark" title="Optometrist Dr. Richard Cross has a vision for Jamaica"><img width="238" height="178" class="entry-thumb" src="http://getboulder.com/wp-content/uploads/2018/11/vision-100_3040-238x178.jpg" srcset="http://getboulder.com/wp-content/uploads/2018/11/vision-100_3040-238x178.jpg 238w, http://getboulder.com/wp-content/uploads/2018/11/vision-100_3040-80x60.jpg 80w, http://getboulder.com/wp-content/uploads/2018/11/vision-100_3040-100x75.jpg 100w, http://getboulder.com/wp-content/uploads/2018/11/vision-100_3040-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Optometrist Dr. Richard Cross has a vision for Jamaica"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://getboulder.com/optometrist-dr-richard-cross-has-a-vision-for-jamaica/" rel="bookmark" title="Optometrist Dr. Richard Cross has a vision for Jamaica">Optometrist Dr. Richard Cross has a vision for Jamaica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://getboulder.com/exploring-yoga-practices/" rel="bookmark" title="Exploring Yoga Practices"><img width="238" height="178" class="entry-thumb" src="http://getboulder.com/wp-content/uploads/2018/09/yoga-2-Courtesy-Yogini-Hendrickson-1-238x178.jpg" srcset="http://getboulder.com/wp-content/uploads/2018/09/yoga-2-Courtesy-Yogini-Hendrickson-1-238x178.jpg 238w, http://getboulder.com/wp-content/uploads/2018/09/yoga-2-Courtesy-Yogini-Hendrickson-1-80x60.jpg 80w, http://getboulder.com/wp-content/uploads/2018/09/yoga-2-Courtesy-Yogini-Hendrickson-1-100x75.jpg 100w, http://getboulder.com/wp-content/uploads/2018/09/yoga-2-Courtesy-Yogini-Hendrickson-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Exploring Yoga Practices"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://getboulder.com/exploring-yoga-practices/" rel="bookmark" title="Exploring Yoga Practices">Exploring Yoga Practices</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://getboulder.com/medical-care-providers-work-to-better-respond-to-medical-errors/" rel="bookmark" title="Medical Care Providers Work to Better Respond to Medical Errors"><img width="238" height="178" class="entry-thumb" src="http://getboulder.com/wp-content/uploads/2018/09/doctor-shutterstock_787297150-238x178.jpg" srcset="http://getboulder.com/wp-content/uploads/2018/09/doctor-shutterstock_787297150-238x178.jpg 238w, http://getboulder.com/wp-content/uploads/2018/09/doctor-shutterstock_787297150-80x60.jpg 80w, http://getboulder.com/wp-content/uploads/2018/09/doctor-shutterstock_787297150-100x75.jpg 100w, http://getboulder.com/wp-content/uploads/2018/09/doctor-shutterstock_787297150-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Medical Care Providers Work to Better Respond to Medical Errors"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://getboulder.com/medical-care-providers-work-to-better-respond-to-medical-errors/" rel="bookmark" title="Medical Care Providers Work to Better Respond to Medical Errors">Medical Care Providers Work to Better Respond to Medical Errors</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c0a673335440" data-td_block_id="td_uid_4_5c0a673335440"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c0a673335440" data-td_block_id="td_uid_4_5c0a673335440"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget simple_ads_manager_widget"><div id='c1422_58_1' class='sam-container sam-place' data-sam='0'><a  id='a12_58' class='sam_ad' href='http://jjwells.com/' target='_blank'><img src='http://getboulder.com/wp-content/uploads/2014/10/JJ-Wells-Web.jpg'  alt='JJ Wells Boulder'  /></a></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>VIRTUAL EDITION BOULDER MAGAZINE</span></h4><a href="http://www.pageturnpro.com/Brock-Media/87850-Boulder-Magazine-Winter-Spring-18-19/index.html" target="_blank"><img width="276" height="358" src="http://getboulder.com/wp-content/uploads/2018/12/BMAG-WS-18-19cover-web.jpg" class="image wp-image-12596 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://getboulder.com/wp-content/uploads/2018/12/BMAG-WS-18-19cover-web.jpg 276w, http://getboulder.com/wp-content/uploads/2018/12/BMAG-WS-18-19cover-web-231x300.jpg 231w" sizes="(max-width: 276px) 100vw, 276px" /></a></aside><aside class="td_block_template_1 widget simple_ads_manager_widget"><div id='c8401_60_1' class='sam-container sam-place' data-sam='0'><a  id='a26_60' class='sam_ad' href='http://www.housinghelpers.com/' target='_blank'><img src='http://getboulder.com/wp-content/uploads/2014/10/Housing-Helpers-web-new.jpg'  alt='Housing Helpers'  /></a></div></aside><aside class="td_block_template_1 widget simple_ads_manager_widget"><div id='c5900_62_1' class='sam-container sam-place' data-sam='0'><a  id='a24_62' class='sam_ad' href='http://www.unitedway.org/' target='_blank'><img src='http://getboulder.com/wp-content/uploads/2014/10/United-Way-Web.jpg'  alt='United Wa'  /></a></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5c0a673346dcd_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">STAY CONNECTED</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">2,549</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/BoulderMagazine"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">14,751</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/bouldermagazine#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">26,329</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/bouldermagazine"  >Follow</a></span></div></div></div></div> <!-- ./block -->		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>RECENTLY POSTED</span></h4>		<ul>
											<li>
					<a href="http://getboulder.com/a-recent-cu-study-shows-that-good-gut-bacteria-can-have-a-positive-effect-on-the-brain/">A recent  CU study shows that good gut bacteria  can have a  positive effect on the brain</a>
									</li>
											<li>
					<a href="http://getboulder.com/theater-review-xanadu/">Theater Review: Xanadu</a>
									</li>
											<li>
					<a href="http://getboulder.com/theater-review-elf-the-musical/">Theater Review: Elf, The Musical</a>
									</li>
					</ul>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://getboulder.com/"><img class="td-retina-data" src="http://getboulder.com/wp-content/uploads/2018/11/logo-w-s-2018-300x65.png" data-retina="http://getboulder.com/wp-content/uploads/2018/11/logo-w-s-2018-300x65.png" alt="GetBoulder - Home of Boulder Magazine" title="" width="" /></a></div><div class="footer-text-wrap">Boulder County's lifestyle magazine since 1978.</div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BoulderMagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/bouldermagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="bouldermagazine" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BoulderMagazine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a title="Click for the Business Review of Brock Media, a Publishers - Periodical in Boulder CO" href="https://www.bbb.org/denver/business-reviews/publishers-periodical/brock-media-in-boulder-co-23814#sealclick"><img alt="Click for the BBB Business Review of this Publishers - Periodical in Boulder CO" style="border: 0;" src="https://seal-denver.bbb.org/seals/black-seal-120-61-brockmedia-23814.png" /></a></div>
		</aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5c0a67334b92d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5c0a67334b92d" ><script>var block_td_uid_9_5c0a67334b92d = new tdBlock();
block_td_uid_9_5c0a67334b92d.id = "td_uid_9_5c0a67334b92d";
block_td_uid_9_5c0a67334b92d.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"280,286","custom_title":"AROUND THE COUNTY","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5c0a67334b92d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5c0a67334b92d_rand","tdc_css_class_style":"td_uid_9_5c0a67334b92d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5c0a67334b92d.td_column_number = "1";
block_td_uid_9_5c0a67334b92d.block_type = "td_block_7";
block_td_uid_9_5c0a67334b92d.post_count = "3";
block_td_uid_9_5c0a67334b92d.found_posts = "33";
block_td_uid_9_5c0a67334b92d.header_color = "#";
block_td_uid_9_5c0a67334b92d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c0a67334b92d.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_9_5c0a67334b92d);
</script><h4 class="block-title"><span class="td-pulldown-size">AROUND THE COUNTY</span></h4><div id=td_uid_9_5c0a67334b92d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://getboulder.com/hair-raising-halloween-reads-from-local-publisher/" rel="bookmark" title="Hair-Raising Halloween Reads from Local Publisher"><img width="100" height="75" class="entry-thumb" src="http://getboulder.com/wp-content/uploads/2018/08/graveyard-shutterstock_715916626-100x75.jpg" srcset="http://getboulder.com/wp-content/uploads/2018/08/graveyard-shutterstock_715916626-100x75.jpg 100w, http://getboulder.com/wp-content/uploads/2018/08/graveyard-shutterstock_715916626-80x60.jpg 80w, http://getboulder.com/wp-content/uploads/2018/08/graveyard-shutterstock_715916626-180x135.jpg 180w, http://getboulder.com/wp-content/uploads/2018/08/graveyard-shutterstock_715916626-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hair-Raising Halloween Reads from Local Publisher"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://getboulder.com/hair-raising-halloween-reads-from-local-publisher/" rel="bookmark" title="Hair-Raising Halloween Reads from Local Publisher">Hair-Raising Halloween Reads from Local Publisher</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://getboulder.com/denali-the-traveling-cat/" rel="bookmark" title="Denali the Traveling Cat"><img width="100" height="75" class="entry-thumb" src="http://getboulder.com/wp-content/uploads/2018/09/sandra-and-denali-100x75.jpg" srcset="http://getboulder.com/wp-content/uploads/2018/09/sandra-and-denali-100x75.jpg 100w, http://getboulder.com/wp-content/uploads/2018/09/sandra-and-denali-80x60.jpg 80w, http://getboulder.com/wp-content/uploads/2018/09/sandra-and-denali-180x135.jpg 180w, http://getboulder.com/wp-content/uploads/2018/09/sandra-and-denali-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Denali the Traveling Cat"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://getboulder.com/denali-the-traveling-cat/" rel="bookmark" title="Denali the Traveling Cat">Denali the Traveling Cat</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://getboulder.com/where-is-the-famous-blue-parrot-sign/" rel="bookmark" title="Where is the famous Blue Parrot sign?"><img width="100" height="75" class="entry-thumb" src="http://getboulder.com/wp-content/uploads/2018/09/Blue-Parrot-Courtesy-of-City-of-Louisville-100x75.jpg" srcset="http://getboulder.com/wp-content/uploads/2018/09/Blue-Parrot-Courtesy-of-City-of-Louisville-100x75.jpg 100w, http://getboulder.com/wp-content/uploads/2018/09/Blue-Parrot-Courtesy-of-City-of-Louisville-80x60.jpg 80w, http://getboulder.com/wp-content/uploads/2018/09/Blue-Parrot-Courtesy-of-City-of-Louisville-180x135.jpg 180w, http://getboulder.com/wp-content/uploads/2018/09/Blue-Parrot-Courtesy-of-City-of-Louisville-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Where is the famous Blue Parrot sign?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://getboulder.com/where-is-the-famous-blue-parrot-sign/" rel="bookmark" title="Where is the famous Blue Parrot sign?">Where is the famous Blue Parrot sign?</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c0a67334b92d" data-td_block_id="td_uid_9_5c0a67334b92d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c0a67334b92d" data-td_block_id="td_uid_9_5c0a67334b92d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5c0a67335310c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5c0a67335310c" ><script>var block_td_uid_10_5c0a67335310c = new tdBlock();
block_td_uid_10_5c0a67335310c.id = "td_uid_10_5c0a67335310c";
block_td_uid_10_5c0a67335310c.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"502","category_ids":"","custom_title":"---","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5c0a67335310c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5c0a67335310c_rand","tdc_css_class_style":"td_uid_10_5c0a67335310c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5c0a67335310c.td_column_number = "1";
block_td_uid_10_5c0a67335310c.block_type = "td_block_7";
block_td_uid_10_5c0a67335310c.post_count = "3";
block_td_uid_10_5c0a67335310c.found_posts = "12";
block_td_uid_10_5c0a67335310c.header_color = "#";
block_td_uid_10_5c0a67335310c.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c0a67335310c.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_10_5c0a67335310c);
</script><h4 class="block-title"><span class="td-pulldown-size">---</span></h4><div id=td_uid_10_5c0a67335310c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://getboulder.com/lafayette-exhibit-tells-stories-of-disparity-and-struggle-in-boulder-county/" rel="bookmark" title="Lafayette Exhibit Tells Stories of Disparity and Struggle in Boulder County"><img width="100" height="75" class="entry-thumb" src="http://getboulder.com/wp-content/uploads/2018/06/AJ-Oscarson-One-Thousand-Design-100x75.jpg" srcset="http://getboulder.com/wp-content/uploads/2018/06/AJ-Oscarson-One-Thousand-Design-100x75.jpg 100w, http://getboulder.com/wp-content/uploads/2018/06/AJ-Oscarson-One-Thousand-Design-80x60.jpg 80w, http://getboulder.com/wp-content/uploads/2018/06/AJ-Oscarson-One-Thousand-Design-180x135.jpg 180w, http://getboulder.com/wp-content/uploads/2018/06/AJ-Oscarson-One-Thousand-Design-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lafayette Exhibit Tells Stories of Disparity and Struggle in Boulder County"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://getboulder.com/lafayette-exhibit-tells-stories-of-disparity-and-struggle-in-boulder-county/" rel="bookmark" title="Lafayette Exhibit Tells Stories of Disparity and Struggle in Boulder County">Lafayette Exhibit Tells Stories of Disparity and Struggle in Boulder County</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://getboulder.com/sit-spell-meditation-bench/" rel="bookmark" title="Sit for a Spell on the Meditation Bench"><img width="100" height="75" class="entry-thumb" src="http://getboulder.com/wp-content/uploads/2017/12/Meditation-Bench-PHOTO-BY-MADISON-WARP-100x75.jpg" srcset="http://getboulder.com/wp-content/uploads/2017/12/Meditation-Bench-PHOTO-BY-MADISON-WARP-100x75.jpg 100w, http://getboulder.com/wp-content/uploads/2017/12/Meditation-Bench-PHOTO-BY-MADISON-WARP-80x60.jpg 80w, http://getboulder.com/wp-content/uploads/2017/12/Meditation-Bench-PHOTO-BY-MADISON-WARP-180x135.jpg 180w, http://getboulder.com/wp-content/uploads/2017/12/Meditation-Bench-PHOTO-BY-MADISON-WARP-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sit for a Spell on the Meditation Bench"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://getboulder.com/sit-spell-meditation-bench/" rel="bookmark" title="Sit for a Spell on the Meditation Bench">Sit for a Spell on the Meditation Bench</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://getboulder.com/activate-curiosity-lafayette/" rel="bookmark" title="&#8216;Activate&#8217; Your Curiosity in Lafayette"><img width="100" height="75" class="entry-thumb" src="http://getboulder.com/wp-content/uploads/2017/12/Activate-Lafayette-graphic-100x75.jpg" srcset="http://getboulder.com/wp-content/uploads/2017/12/Activate-Lafayette-graphic-100x75.jpg 100w, http://getboulder.com/wp-content/uploads/2017/12/Activate-Lafayette-graphic-80x60.jpg 80w, http://getboulder.com/wp-content/uploads/2017/12/Activate-Lafayette-graphic-180x135.jpg 180w, http://getboulder.com/wp-content/uploads/2017/12/Activate-Lafayette-graphic-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8216;Activate&#8217; Your Curiosity in Lafayette"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://getboulder.com/activate-curiosity-lafayette/" rel="bookmark" title="&#8216;Activate&#8217; Your Curiosity in Lafayette">&#8216;Activate&#8217; Your Curiosity in Lafayette</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c0a67335310c" data-td_block_id="td_uid_10_5c0a67335310c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5c0a67335310c" data-td_block_id="td_uid_10_5c0a67335310c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-432"><a href="http://getboulder.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-744"><a href="http://getboulder.com/subscribe/">NEWSLETTER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-748"><a href="http://getboulder.com/advertise/">Advertise</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2016-2018 ©Brock Media|All Rights Reserved                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

        <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 			<!--pinit js -->
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	             <script>
                jQuery( document ).scroll(function( $ )
                {
                    var y = jQuery(this).scrollTop();
            
                    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
                    {    
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
                       {
                          jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
                          jQuery('.sfsi_outr_div').fadeIn(200);
                          jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else{
                           jQuery('.sfsi_outr_div').fadeOut();
                           jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  }
                  else
                  {
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
                       {
                            jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
                            jQuery('.sfsi_outr_div').fadeIn(200);
                            jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else
                       {
                         jQuery('.sfsi_outr_div').fadeOut();
                         jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  } 
                });
             </script>
            <style type="text/css">#sfsi_floater { margin-top:0px;margin-right:20px; }</style><div class="norm_row sfsi_wDiv" id="sfsi_floater"  style="z-index: 9999;width:225px;text-align:left;position:absolute;position:absolute;right:10px;top:2%"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='' target='_blank'  href='http://getboulder.com/feed/' id='sfsiid_rss' alt='RSS' style='opacity:1' ><img alt='RSS' title='RSS' src='http://getboulder.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_rss.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='' target='_blank'  href='https://www.facebook.com/BoulderMagazine' id='sfsiid_facebook' alt='Facebook' style='opacity:1' ><img alt='Facebook' title='Facebook' src='http://getboulder.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect=''   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47.5px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon1'><a href='https://www.facebook.com/BoulderMagazine' target='_blank'><img alt='Facebook' title='Facebook' src='http://getboulder.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/facebook.png'  /></a></div><div  class='icon2'><div class="fb-like" data-href="http://getboulder.com/a-recent-cu-study-shows-that-good-gut-bacteria-can-have-a-positive-effect-on-the-brain" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='' target='_blank'  href='https://twitter.com/BoulderMagazine' id='sfsiid_twitter' alt='Twitter' style='opacity:1' ><img alt='Twitter' title='Twitter' src='http://getboulder.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect=''   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-46px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='cstmicon1'><a href='https://twitter.com/BoulderMagazine' target='_blank'><img alt='Visit Us' title='Visit Us' src='http://getboulder.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/twitter.png'  /></a></div><div  class='icon1'><a href="https://twitter.com/BoulderMagazine" class="twitter-follow-button"  data-show-count="false" data-show-screen-name="false">Follow </a></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='' target='_blank'  href='' id='sfsiid_pinterest' alt='Pinterest' style='opacity:1' ><img alt='Pinterest' title='Pinterest' src='http://getboulder.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_pinterest.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect=''   /></a><div class="sfsi_tool_tip_2 printst_tool_bdr sfsiTlleft" style="width:73px ;opacity:0;z-index:-1;margin-left:-53px;" id="sfsiid_pinterest"><span class="bot_arow bot_pintst_arow"></span><div class="sfsi_inside"><div  class='icon2'><a data-pin-do="buttonPin" data-pin-save="true" href="https://www.pinterest.com/pin/create/button/?url=&media=&description="></a></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='' target='_blank'  href='https://www.instagram.com/bouldermagazine/' id='sfsiid_instagram' alt='Instagram' style='opacity:1' ><img alt='Instagram' title='Instagram' src='http://getboulder.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_instagram.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect=''   /></a></div></div></div ><input type='hidden' id='sfsi_floater_sec' value='top-right' /></div><script>jQuery(".sfsi_widget").each(function( index ) {
					if(jQuery(this).attr("data-position") == "widget")
					{
						var wdgt_hght = jQuery(this).children(".norm_row.sfsi_wDiv").height();
						var title_hght = jQuery(this).parent(".widget.sfsi").children(".widget-title").height();
						var totl_hght = parseInt( title_hght ) + parseInt( wdgt_hght );
						jQuery(this).parent(".widget.sfsi").css("min-height", totl_hght+"px");
					}
				});jQuery( document ).ready(function( $ ) { sfsi_float_widget('10')});</script>    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_2.09")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'WG9kcGdENW1OTUNsRHBDR1dTb0t2WlA0ZnJCMGJCbUdDdzI2dFB0Mi9GMEhFYXd6RitNcThieXBwQTlxNzFmUWJpakN6dlJhME5YZDdXa0xJaFF3Q3B2VmxIcmRaK1h6MC9ENVY3elk2Z2pUYThKdmhCUGl3Q3FCdFA3Rmdkajl8a2doMloyZzN0QlJYWHMwR0MvU0ZjekNTOFc3Q20zQWcvZkJONkNYZVZxcz0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
		<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://getboulder.com/burning-man-inspired-morning-wellness-raves-worth-waking/" rel="bookmark" title="Burning Man–inspired Morning Wellness Raves: Worth waking up for"><img width="300" height="160" class="entry-thumb" src="http://getboulder.com/wp-content/uploads/2017/05/Buzz-Daybreaker-3-by-Diana-Sabreen-300x160.jpg" alt="" title="Burning Man–inspired Morning Wellness Raves: Worth waking up for"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://getboulder.com/burning-man-inspired-morning-wellness-raves-worth-waking/" rel="bookmark" title="Burning Man–inspired Morning Wellness Raves: Worth waking up for">Burning Man–inspired Morning Wellness Raves: Worth waking up for</a></h3>
            <div class="meta-info">
                                                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5c0a673360f66
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/getboulder.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://getboulder.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201849'></script>
<script type='text/javascript' src='http://getboulder.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://getboulder.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://getboulder.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://getboulder.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/getboulder.com\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"http:\/\/getboulder.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/getboulder.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://getboulder.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://getboulder.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://getboulder.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='http://getboulder.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://getboulder.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://getboulder.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://getboulder.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201849.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'75973608',post:'12609',tz:'-7',srv:'getboulder.com'} ]);
	_stq.push([ 'clickTrackerInit', '75973608', '12609' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c0a6733625ff"></textarea>
						<div id="td_live_css_uid_1_5c0a6733625ff" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c0a6733625ff');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c0a6733625ff");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>